AllesLinux Forumindex AllesLinux
Het forum van AllesLinux.com.
Deze site wordt gehost door Exonet Internet Services
 
 FAQFAQ   ZoekenZoeken   GebruikerslijstGebruikerslijst   GebruikersgroepenGebruikersgroepen   RegistrerenRegistreren 
 ProfielProfiel   Log in om je privéberichten te bekijkenLog in om je privéberichten te bekijken   InloggenInloggen 

[xp] USB poort werkt niet

 
Nieuw onderwerp plaatsen   Reageren    AllesLinux Forumindex -> Overige
Vorige onderwerp :: Volgende onderwerp  
Auteur Bericht
rinke



Geregistreerd op: 16 Sep 2004
Berichten: 1557

BerichtGeplaatst: Ma Jul 30, 2007 5:25 pm    Onderwerp: [xp] USB poort werkt niet Reageren met citaat

Mijn USB poort werkt niet, d.w.z dat hij de apperaten niet vindt.
De voeding werkt wel via de USB aansluiting. De USB poorten zijn op het volgende moederbord:

Merk: Xcess
Type: Xcel 2000

Alvast bedankt,
Rinke
_________________
rinke89.hyves.nl
Terug naar boven
Profiel bekijken Stuur privébericht Website bekijken
Ben



Geregistreerd op: 08 Mrt 2005
Berichten: 360
Woonplaats: Rotterdam

BerichtGeplaatst: Ma Jul 30, 2007 8:01 pm    Onderwerp: Reageren met citaat

Zijn ze binnen de bios enabled of disabled.
Wil wel eens gebeuren dat ze spontaan een andere waarde binnen de bios krijgen.
Had ik namelijk gisteren aan de hand.
Terug naar boven
Profiel bekijken Stuur privébericht
quick30



Geregistreerd op: 14 Aug 2006
Berichten: 728
Woonplaats: lelystad

BerichtGeplaatst: Di Jul 31, 2007 12:33 am    Onderwerp: Reageren met citaat

[offtopic?]
kan dit toeval zijn?
[/offtopic]
_________________
started with linux: 07-2006 Acer extensa 5220 (tele2) Suse 11.2 http://img154.exs.cx/img154/1150/jesus3df.jpg
http://counter.li.org. #424925
Terug naar boven
Profiel bekijken Stuur privébericht
rinke



Geregistreerd op: 16 Sep 2004
Berichten: 1557

BerichtGeplaatst: Di Jul 31, 2007 10:11 am    Onderwerp: Reageren met citaat

Bedankt,
het zat hem inderdaad in de bios. Ik heb dit nog nooit meegemaakt.


Rinke
_________________
rinke89.hyves.nl
Terug naar boven
Profiel bekijken Stuur privébericht Website bekijken
kihid



Geregistreerd op: 10 Dec 2004
Berichten: 1253
Woonplaats: Venray

BerichtGeplaatst: Di Jul 31, 2007 7:25 pm    Onderwerp: Reageren met citaat

Hey Rinke,
waarom heb je een link van een Debianforum als bijlage in je topics die NIET werkt?
_________________
OS: Ubuntu Jaunty & Karmic and Arch, Registered Linux User #450631
Never trust an operating system you don't have sources for.
Terug naar boven
Profiel bekijken Stuur privébericht E-mail versturen
rinke



Geregistreerd op: 16 Sep 2004
Berichten: 1557

BerichtGeplaatst: Di Jul 31, 2007 8:06 pm    Onderwerp: Reageren met citaat

De server is waarschijnlijk gehackt, ik had mijn forum geplaatst bij een ammeteur webhost.

http://www.redskillz.nl/forums/viewtopic.php?p=96

De bijlage had ik nog niet aangepast.

Rinke
Terug naar boven
Profiel bekijken Stuur privébericht Website bekijken
Berichten van afgelopen:   
Nieuw onderwerp plaatsen   Reageren    AllesLinux Forumindex -> Overige Tijden zijn in GMT + 2 uur
Pagina 1 van 1

 
Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen in dit subforum
Je mag geen reacties plaatsen in dit subforum
Je mag je berichten niet bewerken in dit subforum
Je mag je berichten niet verwijderen in dit subforum
Je mag niet stemmen in polls in dit subforum


Powered by phpBB © 2001, 2005 phpBB Group
Vertaling door Lennart Goosens.